<!DOCTYPE html>
<html lang="ja">
  <head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>ジェネリック医薬品の沢井製薬｜なによりも患者さんのために</title>
    <meta name="format-detection" content="telephone=no,email=no">
    <meta name="keywords" content="沢井製薬,サワイ,sawai,ジェネリック,後発医薬品,製薬,医薬品">
    <meta name="description" content="沢井製薬は、ジェネリック医薬品のリーディングカンパニーとして「なによりも患者さんのために」を企業理念とし、事業活動を行っています。">
    <link rel="canonical" href="https://www.sawai.co.jp/">
    <link rel="icon" href="/lib/favicon/icon.ico" type="image/vnd.microsoft.icon">
    <link rel="apple-touch-icon" sizes="180x180" href="/lib/favicon/apple-touch-icon.png">
    <link rel="stylesheet" href="/lib/cmn-css/common.css" media="all">
    <link rel="stylesheet" href="/lib/cmn-js/gdpr/ga-cookie-opt-in.min.css" media="all">
    <meta property="og:site_name" content="ジェネリック医薬品の沢井製薬">
    <meta property="og:title" content="ジェネリック医薬品の沢井製薬｜なによりも患者さんのために">
    <meta property="og:type" content="website">
    <meta property="og:url" content="https://www.sawai.co.jp/">
    <meta property="og:description" content="沢井製薬は、ジェネリック医薬品のリーディングカンパニーとして「なによりも患者さんのために」を企業理念とし、事業活動を行っています。">
    <meta property="og:image" content="https://www.sawai.co.jp/lib/cmn-img/og.jpg">
    <!--[if lt IE 9]>
    <script src="/lib/cmn-js/polyfill/html5shiv.min.js"></script>
    <script src="/lib/cmn-js/polyfill/respond.min.js"></script>
    <![endif]-->
    <script src="//cdn1.readspeaker.com/script/9864/webReader/webReader.js?pids=wr&amp;forceAdapter=ioshtml5&amp;disable=translation,lookup" type="text/javascript"></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M6JHMKM');</script>
<!-- End Google Tag Manager -->
    <link href="./lib/top/css/uniq.css" rel="stylesheet" media="all">
  </head>
  <body id="top" class="home">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M6JHMKM"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

    <div id="wrapper">
      
<header id="gHeader">
  <div class="gHeaderInr">
    <h1 class="logo">
      <a href="/">
        <picture>
          <source media="(min-width: 960px)" srcset="/lib/cmn-img/logo.svg">
          <img src="/lib/cmn-img/sp-logo.svg" alt="ジェネリック医薬品の沢井製薬">
        </picture>
      </a>
    </h1>
    <nav id="pNav">
      <a href="/patients/">患者さん・一般の皆さま</a>
      <a href="/medical/">医療関係者の皆さま</a>
      <a href="/company/ir/">株主・投資家の皆さま</a>
      <div class="wrapRecruitLink">
        <p class="recruitLink">採用情報</p>
        <div class="recruitNav">
          <a href="https://www.sawai.co.jp/recruit/fresh/" target="_blank">新卒入社ご希望の方</a>
          <a href="https://www.sawai.co.jp/recruit/career/" target="_blank">キャリア採用ご希望の方</a>
        </div>
      </div>
      <a href="/info/">お問い合わせ</a>
    </nav>
    <div class="wrapSnav">
      <div id="sNav">
        <div class="sNavAbove">
          <p class="linkHp"><a href="/">沢井製薬株式会社</a></p>
          <p class="linkEn"><a href="https://global.sawai.co.jp" target="_blank">English</a></p>

          <div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
            <a href="//app-as.readspeaker.com/cgi-bin/rsent?customerid=9864&amp;lang=ja_jp&amp;readid=maincontent&amp;url=" title="音声で読み上げる" rel="nofollow" class="rsbtn_play" accesskey="L">
              <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>音声読み上げ</span></span></span>
              <span class="rsbtn_right rsimg rsplay rspart"></span>
            </a>
          </div>
        </div>

        <div class="sNavBelow">
          <div id="siteSearch"><img src="/lib/cmn-img/ico_magnifier.svg" alt="サイト内検索"></div>
          <div class="linkContact">
            <a href="/info/" aria-label="お問い合わせ" title="お問い合わせ"><img src="/lib/cmn-img/ico_mail.svg" alt=""></a>
          </div>
        </div>
      </div>

      <div id="wrapGNav">
        <p id="gNavBtn">サイトナビゲーション</p>
      </div>
    </div>
  </div>

</header><!-- g_header -->

<div id="menuHam">
  <nav class="inrMenuHam">

    <div class="weapPNavMenuHam">
      <ul class="pNavMenuHam01">
        <li><a href="https://global.sawai.co.jp" target="_blank">English</a></li>
        <li><a href="/info/">お問い合わせ</a></li>
      </ul>

      <ul class="pNavMenuHam02">
        <li><a href="/patients/">患者さん・一般の皆さま</a></li>
        <li><a href="/medical/">医療関係者の皆さま</a></li>
        <li><a href="/company/ir/">株主・投資家の皆さま</a></li>
        <li><a href="https://www.sawai.co.jp/recruit/fresh/" target="_blank">採用情報 新卒採用</a></li>
        <li><a href="https://www.sawai.co.jp/recruit/career/" target="_blank">採用情報 キャリア採用</a></li>
      </ul>
    </div><!-- weapPNavMenuHam -->

    <div class="wrapGNav">
      <div class="container-menuHam">
        <ul id="gNav">
          <li class="gNavParent">
            <div class="ttlGNav" ontouchstart="">
              <p class="gNavParentTtl">サワイ未来指針</p>
              <div class="wrapGNavChild">
                <ul class="gNavChild">
                  <li class="pageIndex"><a href="/future/">サワイ未来指針 トップ</a></li>
                  <li><a href="/future/now/">沢井製薬の「今」</a></li>
                  <li><a href="/future/movie/">ブランドムービー</a></li>
                </ul>
              </div>
            </div>
          </li>

          <li class="gNavParent">
            <div class="ttlGNav" ontouchstart="">
              <p class="gNavParentTtl">サワイジェネリック</p>
              <div class="wrapGNavChild">
                <ul class="gNavChild">
                  <li class="pageIndex"><a href="/sawaigenerics/">サワイジェネリック トップ</a></li>
                  <li><a href="/sawaigenerics/philosophy/">サワイジェネリック・フィロソフィ</a></li>
                  <li><a href="/sawaigenerics/initiatives/">サワイジェネリックの取り組み</a></li>
                  <li><a href="/company/ad/">広告ギャラリー</a></li>
                </ul>
              </div>
            </div>
          </li>

          <li class="gNavParent">
            <div class="ttlGNav" ontouchstart="">
              <p class="gNavParentTtl">サステナビリティ</p>
              <div class="wrapGNavChild">
                <ul class="gNavChild">
                  <li class="pageIndex"><a href="/sustainability/">サステナビリティ トップ</a></li>
                  <li><a href="/sustainability/commitment/">発信すること</a></li>
                  <li><a href="/sustainability/conscientiousness/">誠実で勤勉であること</a></li>
                  <li><a href="/sustainability/community/">地域に貢献すること</a></li>
                  <li><a href="/sustainability/consumer/">患者さんのためになること</a></li>
                  <li><a href="/sustainability/message/">メッセージ</a></li>
                  <li><a href="/sustainability/policy/">CSR基本方針</a></li>
                  <li><a href="/sustainability/esg/">ESGデータ</a></li>
                </ul>
              </div>
            </div>
          </li>

          <li class="gNavParent">
            <div class="ttlGNav" ontouchstart="">
              <p class="gNavParentTtl">企業情報</p>
              <div class="wrapGNavChild">
                <ul class="gNavChild">
                  <li class="pageIndex"><a href="/company/">企業情報 トップ</a></li>
                  <li><a href="/company/message/">ご挨拶</a></li>
                  <li><a href="/company/profile/">会社案内</a></li>
                  <li><a href="/company/ir/">株主・投資家の皆さま</a></li>
                  <li><a href="/company/ad/">広告ギャラリー</a></li>
                  <li><a href="/company/vi/">ビジュアル・アイデンティティ</a></li>
                  <li><a href="/company/gene_chan/">ジェネちゃんについて</a></li>
                  <li><a href="/company/transparency/">透明性に関する指針</a></li>
                </ul>
              </div>
            </div>
          </li>

          <li class="gNavParent">
            <div class="ttlGNav" ontouchstart="">
              <p class="gNavParentTtl">ジェネリック事典</p>
              <div class="wrapGNavChild">
                <ul class="gNavChild">
                  <li class="pageIndex"><a href="/generic/">ジェネリック事典 トップ</a></li>
                  <li><a href="/generic/category/">お薬の詳しい分類について</a></li>
                  <li><a href="/generic/prescribe/">処方してもらうには？</a></li>
                  <li><a href="/generic/orientation/">国のためにみんなで節約</a></li>
                  <li><a href="/generic/glossary/">ジェネリック医薬品用語集</a></li>
                  <li><a href="/generic/search/">ジェネリックあるのかな？検索</a></li>
                  <li><a href="/generic/medicine/">このお薬なにかな？検索</a></li>
                  <li><a href="/generic/library/">病気の資料ライブラリ</a></li>
                </ul>
              </div>
            </div>
          </li>
        </ul>
      </div>
    </div><!-- wrapGNav -->

    <div class="weapBNavMenuHam">
      <ul class="bNavMenuHam">
        <li><a href="/privacy/">プライバシー・ポリシー</a></li>
        <li><a href="/social_privacy/">ソーシャルメディア利用規約</a></li>
        <li><a href="/use/">サイトの利用に関して</a></li>
        <li><a href="/sitemap/">サイトマップ</a></li>
      </ul>

      <ul class="bNavSns">
        <li><a href="https://twitter.com/sawaigeneric" target="_blank"><img src="/lib/cmn-img/ico-tw.svg" alt="Twitter 沢井製薬株式会社"></a></li>
        <li><a href="https://www.facebook.com/genechan.nikki.sawai/" target="_blank"><img src="/lib/cmn-img/ico-fb.svg" alt="Facebook ジェネちゃん日記（運営：沢井製薬株式会社）"></a></li>
      </ul>
    </div><!-- weapBNavMenuHam -->
     
  </nav>
</div>

<div id="menuSearch">
  <div class="inrMenuSearch">
    <div id="search-area">
      <form name="SS_searchForm" id="SS_searchForm" action="https://ssl.syncsearch.jp/search" method="get" enctype="application/x-www-form-urlencoded">
        <input type="hidden" name="site" value="7JJWVUGD" />
        <input type="hidden" name="charset" value="UTF-8" />
        <input type="hidden" name="group" value="5" />
        <input type="hidden" name="design" value="11" />
        <input type="text" name="query" value="" id="SS_searchQuery" maxlength="100" />
        <input type="submit" name="submit" value="" id="SS_searchSubmit" />
      </form>
<!--
      <form name="SS_searchForm" id="SS_searchForm" action="https://ssl.syncsearch.jp/search" method="get" enctype="application/x-www-form-urlencoded">
        <input type="hidden" name="site" value="7JJWVUGD" />
        <input type="hidden" name="charset" value="UTF-8" />
        <input type="hidden" name="design" value="11" />
        <input type="text" name="query" value="" id="SS_searchQuery" maxlength="100" />
        <input type="submit" name="submit" value="" id="SS_searchSubmit" />
      </form>
-->
      <div id="btnCloseMenuSearch"><img src="/lib/cmn-img/ico_close.svg" alt="閉じる"></div>
    </div>
  </div>
</div>

      <main id="maincontent">
        <div class="wrapMv rs_preserve">

          <div class="arrowBox">
            <span class="arrowBoxTxt">scroll<span class="arrow"></span></span>
          </div>

          <div id="wrapMvSlider" class="sliderCont">
            <section class="mvSliderItem _01">
              <div class="mvSliderItemInr">
                <h2 class="ttlMvSliderItem">学び、描き、超えていく。<br>未来を考えつづける私たちでありたい。</h2>
                <p class="btnMvSliderItem"><a href="/future/movie/">ブランドムービーをみる</a></p>
              </div>
            </section>

            <section class="mvSliderItem _02">
              <div class="mvSliderItemInr">
                <h2 class="ttlMvSliderItem">サワイ未来指針</h2>
                <p class="txtMvSliderItem">誰もが健やかな暮らしを送っていけるよう、<br>これからも大切にしていきたい未来指針を掲げます。</p>
                <p class="btnMvSliderItem"><a href="/future/">詳しくみる</a></p>
              </div>
            </section>

            <section class="mvSliderItem _03">
              <div class="mvSliderItemInr">
                <h2 class="ttlMvSliderItem">サステナビリティ</h2>
                <p class="txtMvSliderItem">「なによりも患者さんのために」という企業理念のもと、<br>優れた医療制度の維持・発展への貢献を通じ、持続可能な社会の実現に貢献してまいります。</p>
                <p class="btnMvSliderItem"><a href="/sustainability/">詳しくみる</a></p>
              </div>
            </section>
          </div><!-- wrapMvSlider -->

          <div class="dotsMvSlider"></div>

                    </div><!-- wrapMv -->


        <section class="secPickup">
          <div class="container-top">
            <div class="wrapTtlSecPickup">
              <h2 class="ttlSec">
                <span class="main">ピックアップ</span>
                <span class="sub">Pick Up</span>
              </h2>
<!--              <p class="txtSecPickup">一人でも多くの患者さんに信頼できるジェネリック医薬品をお届けしたい。<br>「なによりも患者さんのために」。沢井製薬のすべての活動はこの理念に基づいています。</p>-->
            </div>

            <div class="wrapListPickup rs_preserve">
              <div id="listPickup" class="sliderCont">
                  <div class="itemPickup">
        <a href="https://www.sawai.co.jp/mirai/" target="_blank">
            <div class="imgPickup">
                <img src="/upload/image/b1860009a42f2ac9e1c9d396c0775a8d.jpg" alt="沢井製薬ミライラボ">
            </div>
            <p class="btnLink">
                      <span class="inrBtnLink">
                        <span class="main">沢井製薬ミライラボ</span>
                      </span>
            </p>
        </a>
    </div>
    <div class="itemPickup">
        <a href="https://kenko.sawai.co.jp/" target="_blank">
            <div class="imgPickup">
                <img src="/upload/image/033fde216774af43664b5f2623d26b78.jpg" alt="サワイ健康推進課">
            </div>
            <p class="btnLink">
                      <span class="inrBtnLink">
                        <span class="main">サワイ健康推進課</span>
                      </span>
            </p>
        </a>
    </div>
    <div class="itemPickup">
        <a href="/company/gene_chan/" target="_blank">
            <div class="imgPickup">
                <img src="/upload/image/59c1cc98eb7eb989ba289b4533b94fb9.jpg" alt="沢井製薬のキャラクター「ジェネちゃん」">
            </div>
            <p class="btnLink">
                      <span class="inrBtnLink">
                        <span class="main">沢井製薬のキャラクター「ジェネちゃん」</span>
                      </span>
            </p>
        </a>
    </div>
    <div class="itemPickup">
        <a href="https://www.sawai.co.jp/chronicle/" target="_blank">
            <div class="imgPickup">
                <img src="/upload/image/dddc7d443c7259a7a4a6807b0796fae9.jpg" alt="サワイの歴史 －ジェネリックロニクル－">
            </div>
            <p class="btnLink">
                      <span class="inrBtnLink">
                        <span class="main">サワイの歴史 －ジェネリックロニクル－</span>
                      </span>
            </p>
        </a>
    </div>
    <div class="itemPickup">
        <a href="https://www.sawai.co.jp/oyako/" target="_blank">
            <div class="imgPickup">
                <img src="/upload/image/77c014e0138d932e4058a0b5f18383cb.jpg" alt="親子をつなぐ問診票">
            </div>
            <p class="btnLink">
                      <span class="inrBtnLink">
                        <span class="main">親子をつなぐ問診票</span>
                      </span>
            </p>
        </a>
    </div>
    <div class="itemPickup">
        <a href="https://www.sawai.co.jp/okusuri/" target="_blank">
            <div class="imgPickup">
                <img src="/upload/image/5fc8c5b95fa1f4fb3b15fbb315974074.jpg" alt="おくすりのめるかな？">
            </div>
            <p class="btnLink">
                      <span class="inrBtnLink">
                        <span class="main">おくすりのめるかな？</span>
                      </span>
            </p>
        </a>
    </div>

              </div>
            </div>
          </div>
        </section><!-- secPickup -->


        <div class="wrapSecMainCont">
          <div class="secMainCont _large">
            <a href="/future/movie/">
              <div class="imgMainCont"><img src="/lib/top/img/img_brandmovie@2x.jpg" alt=""></div>
              <p class="btnLink _alignM">
                <span class="inrBtnLink">
                  <span class="main">ブランドムービー</span>
                  <span class="sub">Brand Movie</span>
                </span>
              </p>
            </a>
          </div>

          <div class="secMainCont _large">
            <a href="/sawaigenerics/philosophy/">
              <div class="imgMainCont"><img src="/lib/top/img/img_new@2x.jpg" alt=""></div>
              <p class="btnLink _alignM">
                <span class="inrBtnLink">
                  <span class="main">サワイジェネリック・フィロソフィ</span>
                  <span class="sub">Sawai Generics Philosophy</span>
                </span>
              </p>
            </a>
          </div>

          <div class="secMainCont _middle">
            <a href="/future/now/">
              <div class="imgMainCont"><img src="/lib/top/img/img_aboutsawai@2x.jpg" alt=""></div>
              <p class="btnLink _alignM">
                <span class="inrBtnLink">
                  <span class="main">沢井製薬の「今」</span>
                  <span class="sub">About Sawai</span>
                </span>
              </p>
            </a>
          </div>

          <div class="secMainCont _middle">
            <a href="/sawaigenerics/initiatives/">
              <div class="imgMainCont"><img src="/lib/top/img/img_qualitypolicy@2x.jpg" alt=""></div>
              <p class="btnLink _alignM">
                <span class="inrBtnLink">
                  <span class="main">サワイジェネリックの取り組み</span>
                  <span class="sub">Quality Policy &amp; Feature of Each Function</span>
                </span>
              </p>
            </a>
          </div>

          <div class="secMainCont _middle">
            <a href="/sustainability/">
              <div class="imgMainCont"><img src="/lib/top/img/img_sustainabilityInitiatives@2x.jpg" alt=""></div>
              <p class="btnLink _alignM">
                <span class="inrBtnLink">
                  <span class="main">サステナビリティ</span>
                  <span class="sub">Sustainability</span>
                </span>
              </p>
            </a>
          </div>
        </div><!-- wrapSecMainCont -->


        <section class="secNews">
          <div class="inrSecNews">
            <div class="container-top">
              <div class="wrapTtlSecNews">
                <h2 class="ttlSec">
                  <span class="main">お知らせ</span>
                  <span class="sub">Latest News</span>
                </h2>
                <ul class="listOtherNres">
                  <li><a href="/release">プレスリリースはこちら</a></li>
                </ul>
              </div>

                <ul class="listArticle">
                        <li >
                <a href="https://www.sawai.co.jp/company/ir/library/earnings/" target="_blank">
                    <div class="metaArticle">
                        <time class="date">2020.08.06</time>
                    </div>
                    <p class="txtArticle">2021年3月期 第1四半期決算を発表しました。</p>
                </a>
            </li>
                                <li >
                <a href="https://www.sawai.co.jp/news/detail/48">
                    <div class="metaArticle">
                        <time class="date">2020.08.05</time>
                    </div>
                    <p class="txtArticle">夏季休業に関するお知らせ</p>
                </a>
            </li>
                                <li >
                <a href="https://www.sawai.co.jp/release/detail/502" target="_blank">
                    <div class="metaArticle">
                        <time class="date">2020.07.30</time>
                    </div>
                    <p class="txtArticle">「FTSE4Good Index Series」および「FTSE Blossom Japan Index」の構成銘柄に2年連続選定されました</p>
                </a>
            </li>
                                <li >
                <a href="https://kenko.sawai.co.jp/" target="_blank">
                    <div class="metaArticle">
                        <time class="date">2020.07.28</time>
                    </div>
                    <p class="txtArticle">健康情報サイト「サワイ健康推進課」に、8月のテーマ「夏こそ入浴！血流アップで夏の疲れを解消」を掲載しました。</p>
                </a>
            </li>
                                <li >
                <a href="https://www.sawai.co.jp/release/pdf/501" target="_blank">
                    <div class="metaArticle">
                        <time class="date">2020.07.28</time>
                    </div>
                    <p class="txtArticle">単独株式移転による持株会社体制への移行及び臨時株主総会招集のための基準日設定に関するお知らせ</p>
                </a>
            </li>
                                <li >
                <a href="https://zutsu-online.jp/" target="_blank">
                    <div class="metaArticle">
                        <time class="date">2020.06.30</time>
                    </div>
                    <p class="txtArticle">頭痛に悩む方のためのWebサイト「頭痛オンライン」に、「季節と頭痛の関係」を掲載しました。</p>
                </a>
            </li>
            </ul>

              <p class="btn02 _center"><a href="/news">一覧をみる</a></p>
            </div>
          </div>
        </section><!-- secNews -->


        <section class="secIr">
          <div class="container-top">
            <h2 class="ttlSec">
              <span class="main">IR情報</span>
              <span class="sub">Investor Relations</span>
            </h2>

            <div class="financialWrap">

              <div class="sw_inner">
                <div class="wide"><img src="https://dimg.stockweather.co.jp/sw_dimg/sawai_real_jp.ashx" alt=""></div>
                <div class="separate">
                  <div class="chart">
                    <div class="chart_in"><img src="https://dimg.stockweather.co.jp/sw_dimg/sawai_real_jp.ashx" alt=""></div>
                  </div>
                  <div class="number">
                    <div class="number_in"><img src="https://dimg.stockweather.co.jp/sw_dimg/sawai_real_jp.ashx" alt=""></div>
                  </div>
                </div>
              </div>

              <p class="btn02 _center"><a href="/company/ir/stock_info/">株価情報</a></p>

              <div class="wrapIrCont">
                <ul class="listIrCont">
                  <li>
                    <a href="/future/now/">
                      <div class="imgIrCont"><img src="/lib/top/img/img_ir_01@2x.jpg" alt=""></div>
                      <p class="txtIrCont">個人投資家の皆さまへ</p>
                    </a>
                  </li>

                  <li>
                    <a href="/company/ir/policy/">
                      <div class="imgIrCont"><img src="/lib/top/img/img_ir_02@2x.jpg" alt=""></div>
                      <p class="txtIrCont">経営方針</p>
                    </a>
                  </li>

                  <li>
                    <a href="/company/ir/performance/">
                      <div class="imgIrCont"><img src="/lib/top/img/img_ir_03@2x.jpg" alt=""></div>
                      <p class="txtIrCont">業績・財務情報</p>
                    </a>
                  </li>

                  <li>
                    <a href="/company/ir/library/">
                      <div class="imgIrCont"><img src="/lib/top/img/img_ir_04@2x.jpg" alt=""></div>
                      <p class="txtIrCont">IR資料室</p>
                    </a>
                  </li>

                  <li>
                    <a href="/company/ir/stock/">
                      <div class="imgIrCont"><img src="/lib/top/img/img_ir_05@2x.jpg" alt=""></div>
                      <p class="txtIrCont">株式情報</p>
                    </a>
                  </li>
                </ul>
              </div>
            </div>
          </div>
        </section><!-- secIr -->


        <section class="secGenericDictionary">
          <div class="container-top">
            <h2 class="ttlSec">
              <span class="main">ジェネリック事典</span>
              <span class="sub">Generic Encyclopedia</span>
            </h2>

            <div class="wrapGenericCont">
              <ul class="listGenericCont">
                <li>
                  <a href="/generic/">
                    <div class="imgGeneric"><img src="/lib/top/img/img_generic_01@2x.jpg" alt=""></div>
                    <p class="btnLink">
                      <span class="inrBtnLink">
                        <span class="main">ジェネリックってなんだろう？</span>
                      </span>
                    </p>
                  </a>
                </li>

                <li>
                  <a href="/generic/search/">
                    <div class="imgGeneric"><img src="/lib/top/img/img_generic_03@2x.jpg" alt=""></div>
                    <p class="btnLink">
                      <span class="inrBtnLink">
                        <span class="main">ジェネリックあるのかな？検索</span>
                      </span>
                    </p>
                  </a>
                </li>

                <li>
                  <a href="/generic/glossary/">
                    <div class="imgGeneric"><img src="/lib/top/img/img_generic_02@2x.jpg" alt=""></div>
                    <p class="btnLink">
                      <span class="inrBtnLink">
                        <span class="main">ジェネリック医薬品用語集</span>
                      </span>
                    </p>
                  </a>
                </li>

              </ul>
            </div>
          </div>
        </section><!-- secGenericDictionary -->

      </main><!-- maincontent -->
      
      <footer id="gFooter">
        <div class="pFooter">
          <p class="pFooterAbove">
            <picture>
              <source media="(min-width: 960px)" srcset="/lib/cmn-img/logoFt.svg">
              <img src="/lib/cmn-img/sp-logoFt.svg" alt="ジェネリック医薬品の沢井製薬">
            </picture>
          </p>

          <div class="pFooterBelow">

            <ul class="listPFooterLink">
              <li><a href="/privacy/">プライバシー・ポリシー</a></li>
              <li><a href="/social_privacy/">ソーシャルメディア利用規約</a></li>
              <li><a href="/use/">サイトの利用に関して</a></li>
              <li><a href="/sitemap/">サイトマップ</a></li>
            </ul>

            <small class="copyright">Copyright © Sawai Pharmaceutical Co., Ltd. All Rights Reserved.</small>
          </div>
        </div>

        <div class="sFooter">
          <div class="sFooterAbove">
            <ul class="listSFooterAboveLink">
              <li><a href="/patients/">患者さん・一般の皆さま</a></li>
              <li><a href="/medical/">医療関係者の皆さま</a></li>
              <li><a href="/company/ir/">株主・投資家の皆さま</a></li>
              <li><a href="/recruit/fresh/" target="_blank">新卒入社ご希望の方</a></li>
              <li><a href="/recruit/career/" target="_blank">キャリア採用ご希望の方</a></li>
            </ul>
          </div>

          <div class="sFooterBelow">
            <div class="sFooterBelowLeft">
              <ul class="listSFooterBelowLink">
                <li>
                  <p class="ttlSFooterBelow"><a href="/future/">サワイ未来指針</a></p>
                  <ul class="listSFooterBelowChild">
                    <li><a href="/future/now/">沢井製薬の「今」</a></li>
                    <li><a href="/future/movie/">ブランドムービー</a></li>
                  </ul>
                </li>

                <li>
                  <p class="ttlSFooterBelow"><a href="/sustainability/">サステナビリティ</a></p>
                  <ul class="listSFooterBelowChild">
                    <li><a href="/sustainability/commitment/">発信すること</a></li>
                    <li><a href="/sustainability/conscientiousness/">誠実で勤勉であること</a></li>
                    <li><a href="/sustainability/community/">地域に貢献すること</a></li>
                    <li><a href="/sustainability/consumer/">患者さんのためになること</a></li>
                    <li><a href="/sustainability/message/">メッセージ</a></li>
                    <li><a href="/sustainability/policy/">CSR基本方針</a></li>
                    <li><a href="/sustainability/esg/">ESGデータ</a></li>
                  </ul>
                </li>

                <li>
                  <p class="ttlSFooterBelow"><a href="/generic/">ジェネリック事典</a></p>
                  <ul class="listSFooterBelowChild">
                    <li><a href="/generic/category/">お薬の詳しい分類について</a></li>
                    <li><a href="/generic/prescribe/">処方してもらうには？</a></li>
                    <li><a href="/generic/orientation/">国のためにみんなで節約</a></li>
                    <li><a href="/generic/glossary/">ジェネリック医薬品用語集</a></li>
                    <li><a href="/generic/search/">ジェネリックあるのかな？検索</a></li>
                    <li><a href="/generic/medicine/">このお薬なにかな？検索</a></li>
                    <li><a href="/generic/library/">病気の資料ライブラリ</a></li>
                  </ul>
                </li>

                <li>
                  <p class="ttlSFooterBelow"><a href="/sawaigenerics/">サワイジェネリック</a></p>
                  <ul class="listSFooterBelowChild">
                    <li><a href="/sawaigenerics/philosophy/">サワイジェネリック・フィロソフィ</a></li>
                    <li><a href="/sawaigenerics/initiatives/">サワイジェネリックの取り組み</a></li>
                    <li><a href="/company/ad/">広告ギャラリー</a></li>
                  </ul>
                </li>

                <li>
                  <p class="ttlSFooterBelow"><a href="/company/">企業情報</a></p>
                  <ul class="listSFooterBelowChild">
                    <li><a href="/company/message/">ご挨拶</a></li>
                    <li><a href="/company/profile/">会社案内</a></li>
                    <li><a href="/company/ir/">株主・投資家の皆さま</a></li>
                    <li><a href="/company/ad/">広告ギャラリー</a></li>
                    <li><a href="/company/vi/">ビジュアル・アイデンティティ </a></li>
                    <li><a href="/company/gene_chan/">ジェネちゃんについて</a></li>
                    <li><a href="/company/transparency/">透明性に関する指針</a></li>
                  </ul>
                </li>

                <li>
                  <p class="ttlSFooterBelow"><a href="/release/">プレスリリース</a></p>
                </li>
              </ul>
            </div>

            <div class="sFooterBelowRight">
              <p class="ttlSFooterBelow"><a href="/news/">お知らせ</a></p>
              <p class="ttlSFooterBelow"><a href="/info/">お問い合わせ</a></p>
              <ul class="listSFooterBelowChild">
                <li><a href="/info/medicine/">お薬に関するお問い合わせ</a></li>
                <li><a href="/info/company/">沢井製薬に関するお問い合わせ・資料ご請求</a></li>
                <li><a href="/info/ir/">IRに関するお問い合わせ・資料ご請求</a></li>
                <li><a href="/info/check/">医療関係者の皆さま向けお問い合わせ</a></li>
                <li><a href="/info/salesinfo/">販売情報提供活動に関するご意見</a></li>
                <li><a href="/info/vi/">V.I.Sマニュアルについてのお問い合わせ</a></li>
              </ul>

            </div>
          </div>
        </div>
      </footer>
      <p id="pagetop"><a href="#wrapper">ページトップへ</a></p>

      <!--[if lt IE 9]>
      <script src='/lib/cmn-js/query-1.11.3.min.js'></script>
      <![endif]-->

      <!--[if lte IE 9]>
      <script src="/lib/cmn-js/polyfill/flexibility.js"></script>
      <![endif]-->

      <!--[if gte IE 9]><!-->
      <script src='/lib/cmn-js/jquery-2.2.4.min.js'></script>
      <!--<![endif]-->
      <script src="/lib/cmn-js/all.js"></script>
      <script src="/lib/cmn-js/parts.js"></script>
      <script src="/lib/cmn-js/gdpr/ga-cookie-opt-in.js"></script>
      <script type="text/javascript">
        if (location .protocol == "https:") {
          document.write(unescape('%3Cscript src="https://ssl.syncsearch.jp/common/js/sync_suggest.js" type="text/javascript"%3E%3C/script%3E'));
        } else {
          document.write(unescape('%3Cscript src="https://pro.syncsearch.jp/common/js/sync_suggest.js" type="text/javascript"%3E%3C/script%3E'));
        }
      </script>
      <script type="text/javascript">SYNCSEARCH_SITE="7JJWVUGD";</script>
      <script src="./lib/top/js/uniq.js"></script>
    </div><!-- wrapper -->
  </body>
</html>
